Jump to content
Journal du Freenaute : Les forums

limax

Gazetteux
  • Content Count

    5
  • Joined

  • Last visited

Everything posted by limax

  1. Il y a bien une solution, celle que j'ai déjà utilisé. Le dégroupage total. Comme cela plus de problème.
  2. Je suis toujours au même point, après avoir fais ceci http://www.degroupnews.com/articles/a3-Net...r/imprimer.html merci pour le .doc sur le reboot intempestif de la freebox je vais le lire attentivement. il me reste encore deux choses à tester -> changer le câble reliant le filtre à la Freebox ADSL -> changer l'alimentation de la Freebox ADSL Demain je part en vacance 15 jours, cela me permettra sans doute de reposer mon cerveau et de trouver LA solution à mon problème.
  3. merci pour votre aide j'avais un condensateur sur une prise alors je l'ai viré mais c'est toujours la même chose. Voici la configuration chez moi, L1 pour ligne 1, P1 pour prise teléphone1 ---P1---------P2--filtre--Teléphone de franceTélécom | | rien Freebox ---- Teléphone de la freebox de branché J'ai échangé les téléphones mais rien n'y fait. Ayant un deuxième filtre je lees ai échangé et le résultat est idem. Je les ai même ajouté l'un et l'autre, aucun résultat. Je n'ai pas d'autre téléphones sous la main mais j'essaierai dés que je peux. Demain j'essayerai de débrancher les fils des prises de téléphone autre que 1 et 3 (voir le lien) Merci encore de m'aider, cela rassure. limax
  4. bien vu mais c'est toujours la même chose. Je cherche aussi sur le net et demain j'essaye ceci http://www.degroupnews.com/articles/a3-Net...r/imprimer.html
  5. bonjour Je suis en zone dégroupée partielle et j'ai donc deux téphones, celui de free et celui de france télécom. Lorsque je prend le combiné du téléphone FT cela me fait syncroniser la freebox. J'ai bien un filtre (j'en ai même testé un autre). Est ce que c'est déjà arrivé à un quelqu'un d'autre?
×
×
  • Create New...