Jump to content
Journal du Freenaute : Les forums
val1984

[FLASH] Une partie du réseau inaccessible ce matin [MàJ]

Recommended Posts

Guest vinssouille

Bonjour à tous:

 

pour ma part: panne détectée hier vers 9h, rétablie chez moi à 10h30

Par contre: orange injoignable (site et pop), alors que d'autres pop fonctionne (yahoo, netccourrier gmail...)

Toutefois, surf très lent, avec parfois des erreurs sur un site qui fonctionnait 5 minutes avant. Le portail de Free ne fait pas exception.

 

Il semblerait que le problème soit loin d'être résolu, qui en sait plus?

 

Je pense aussi comme certains que ça ne couterait pas grand chose à Free de mettre un bandeau d'infos sur son site, ne serait ce que pour dire qu'il y a effectivement un soucis.....ça évite de se sentir seuls (heureusement que vous êtes là ^^ :friends:

 

++ les gens

Share this post


Link to post
Share on other sites

Traceroute ?

Share this post


Link to post
Share on other sites

Vers www.orange.fr

  5  10 ms    11 ms    10 ms  bzn-crs16-1-be1002.intf.routers.proxad.net [212.27.50.189]
  6    11 ms    11 ms    10 ms  th1-6k-2-po20.intf.routers.proxad.net [212.27.50.158]
  7     *       12 ms     *     ae15-0.nosta102.Paris.francetelecom.net [193.252.160.153]
  8     *       12 ms     *     ge-4-0-0-0.noaub101.Aubervilliers.francetelecom.net [193.252.99.29]
  9     *        *       13 ms  tengige0-14-0-0.ntaub101.Aubervilliers.francetelecom.net [193.252.161.130]
10     *       12 ms     *     ge-3-0-0-0.ncidf303.Aubervilliers.francetelecom.net [193.252.161.129]
11     *        *       11 ms  193.253.13.30
12     *        *        *     Délai d'attente de la demande dépassé.
13     *        *        *     Délai d'attente de la demande dépassé.
14     *        *        *     Délai d'attente de la demande dépassé.
15     *        *       10 ms  hpwoo.wanadooportails.com [193.252.122.103]

 

75% de paquets perdus avec un ping.

 

 

Share this post


Link to post
Share on other sites
Guest vinssouille

Je suis au boulot donc pas de traceroute mais en gros:

 

- un coup il aboutit mais connexion sur port 80 impossible

- un coup il part dans les meandres de francetelecom.net

C'est ce que j'avais constaté hier soir.

 

Suis je le seul à avoir le problème?

 

Share this post


Link to post
Share on other sites
Traceroute ?

 

Même si c'est pas pour moi je le met :

 

Depuis une ligne transpac :

proxy:~# traceroute 82.245.188.1XX
traceroute to 82.245.188.1XX (82.245.188.1XX), 30 hops max, 40 byte packets
1  172.16.0.1 (172.16.0.1)  0.307 ms  0.264 ms  0.267 ms
2  172.30.5.1 (172.30.5.1)  0.628 ms  1.003 ms  1.192 ms
3  10.172.0.2 (10.172.0.2)  1.204 ms  1.252 ms  1.296 ms
4  83.207.161.101 (83.207.161.101)  90.534 ms  90.493 ms  90.510 ms
5  GIGA-9-0.RENG1.Rennes.raei.transitip.francetelecom.net (81.52.8.218)  90.615 ms  90.644 ms  90.686 ms
6  SO-7-1-1.NCIDF204.Montsouris.raei.francetelecom.net (193.253.14.5)  90.765 ms  46.443 ms  46.389 ms
7  ge-2-2-0-0.nrnan201.Nantes.francetelecom.net (193.252.99.182)  46.371 ms  49.581 ms  49.567 ms
8  81.253.129.106 (81.253.129.106)  62.540 ms  62.661 ms  62.762 ms
9  so-1-0-0-0.nosta102.Paris.francetelecom.net (193.251.126.34)  62.681 ms  62.781 ms  62.823 ms
10  ge-3-2-0-0.noaub101.Aubervilliers.francetelecom.net (193.251.126.33)  62.233 ms  62.272 ms  62.315 ms
11  193.252.161.98 (193.252.161.98)  62.117 ms *  42.317 ms
12  bzn-crs16-1-be1005.intf.routers.proxad.net (212.27.51.81)  42.349 ms  42.381 ms  53.728 ms
13  bzn-crs16-1-be1005.intf.routers.proxad.net (212.27.51.81)  55.915 ms * *
14  * * *
15  * * *
16  brest-6k-1-po3.intf.routers.proxad.net (212.27.57.86)  64.022 ms * *
17  * * *
18  * * *
19  * * *
20  * * *
etc ...

N°12 et N°13 c'est le même routeur ! Quelqu'un à fait une boucle sur le routeur ? Pas de spanning tree ?

 

 

Depuis une dedibox :

root@dedi:~$ traceroute 82.245.188.1XX
traceroute to 82.245.188.1XX (82.245.188.1XX), 30 hops max, 52 byte packets
1  88.191.74.1 (88.191.74.1)  0.383 ms  0.256 ms  0.239 ms
2  88.191.2.45 (88.191.2.45)  0.242 ms * *
3  th2-crs16-1-be1503-p.intf.routers.proxad.net (212.27.58.45)  1.527 ms  0.907 ms  0.879 ms
4  cbv-6k-1-po21.intf.routers.proxad.net (212.27.58.2)  118.131 ms  24.232 ms  7.812 ms
5  rennes-6k-1-v804.intf.routers.proxad.net (212.27.50.142)  6.471 ms  6.459 ms *
6  brest-6k-1-po3.intf.routers.proxad.net (212.27.57.86)  10.216 ms  10.175 ms  10.170 ms
7  brn29-1.dslg.proxad.net (213.228.37.131)  10.349 ms  10.289 ms  10.278 ms
8  brn29-1-82-245-188-1XX.fbx.proxad.net (82.245.188.1XX)  37.520 ms  36.977 ms  37.175 ms
9  192.168.2.253 (192.168.2.253)  37.907 ms  38.251 ms  38.639 ms

 

Seul moyen pour que tout passe vers Free (je précise que vers d'autres réseau je n'ai aucun problème) faire un tunnel SSH avec ma Dedibox et passer par ce tunnel pour avoir accès à ma connexion ...

 

 

Un ping de ma Dedibox vers ma connexion : 0% de perte

Un ping du réseau Transpac vers ma connexion : 98% de perte

Share this post


Link to post
Share on other sites
N°12 et N°13 c'est le même routeur ! Quelqu'un à fait une boucle sur le routeur ? Pas de spanning tree ?

 

A mon avis c'est juste un "problème" au niveau du traceroute au niveau du TTL (le chemin change ?). Utilise mytraceroute (mtr) plutôt. On dirait que le problème se situe plutôt du côté de FT.

Edited by Marc

Share this post


Link to post
Share on other sites
A mon avis c'est juste un "problème" au niveau du traceroute au niveau du TTL (le chemin change ?). Utilise mytraceroute (mtr) plutôt. On dirait que le problème se situe plutôt du côté de FT.

 

Je trouve la même chose.

Les pertes de paquets commencent à partir du deuxième passage sur le routeur

 

Host                                                                   Loss%   Snt   Last   Avg  Best  Wrst StDev
1. 172.16.0.1                                                           0.0%   136    0.3   0.2   0.2   0.5   0.1
2. 172.30.5.1                                                           0.0%   136    0.7   0.7   0.6   2.3   0.3
3. 10.172.0.2                                                           0.0%   136    0.5   0.5   0.5   1.2   0.1
4. 83.207.161.101                                                       0.0%   136    6.1  23.4   1.0 171.1  43.1
5. GIGA-9-0.RENG1.Rennes.raei.transitip.francetelecom.net               0.0%   136    8.7  28.8   5.1 192.1  44.3
6. SO-7-1-1.NCIDF204.Montsouris.raei.francetelecom.net                 14.0%   136    8.4  29.1   5.2 279.9  45.2
7. 193.252.163.26                                                       0.0%   136    7.5  32.2   7.3 220.3  44.1
8. 81.253.129.106                                                       0.0%   136   17.4  38.8  16.3 223.2  42.5
9. so-1-0-0-0.nosta102.paris.francetelecom.net                          0.0%   136   16.4  38.2  16.1 190.8  41.4
10. ge-3-2-0-0.noaub101.aubervilliers.francetelecom.net                 0.0%   136   15.7  39.4  15.4 215.6  42.3
11. 193.252.161.98                                                     18.4%   136   14.5  36.9  14.2 208.6  41.6
12. bzn-crs16-1-be1005.intf.routers.proxad.net                          0.0%   136   22.0  38.0  14.9 242.0  44.7
13. bzn-crs16-1-be1005.intf.routers.proxad.net                         79.3%   136   15.1  47.9  14.9 164.7  51.1
14. cbv-6k-1-po20.intf.routers.proxad.net                              88.8%   135   20.3  19.7  14.8  39.7   7.0
15. rennes-6k-1-v804.intf.routers.proxad.net                           85.9%   135  139.6  50.4  20.6 154.8  46.7
16. brest-6k-1-po3.intf.routers.proxad.net                             82.1%   135   24.7  61.8  24.4 194.1  52.9
17. brn29-1.dslg.proxad.net                                            83.6%   135   24.7  40.7  24.5 141.9  31.6
18. brn29-1-82-245-188-1XX.fbx.proxad.net                              85.8%   135   54.3  69.2  51.6 195.3  42.4

Edited by nono

Share this post


Link to post
Share on other sites
1 switch1-vlan2-backbone (80.245.58.13) 0.573 ms 0.543 ms 0.534 ms

2 g0-0-border1-backbone (193.227.248.89) 1.047 ms 0.591 ms 0.452 ms

3 g0-0-border3-backbone (193.227.248.105) 18.122 ms 17.636 ms 18.055 ms

4 84.233.222.9 (84.233.222.9) 18.021 ms 17.843 ms 18.569 ms

5 xe-3-0-0-0.par-gar-score-2.interoute.net (212.23.42.17) 18.979 ms 16.783 ms 18.465 ms

6 ProXad-aub.FreeIX.net (213.228.3.134) 17.995 ms 18.079 ms 19.471 ms

7 aub-6k-1-po6.intf.routers.proxad.net (212.27.58.73) 16.751 ms 16.270 ms 16.870 ms

8 bzn-crs16-1-be1005.intf.routers.proxad.net (212.27.51.81) 18.294 ms 17.939 ms 18.265 ms

9 * * *

10 * * *

11 * * *

12 brest-6k-1-po3.intf.routers.proxad.net (212.27.57.86) 26.283 ms * *

13 * * *

14 * * *

15 * * *

16 * * *

17 * brn29-1.dslg.proxad.net (213.228.37.131) 26.998 ms *

 

avec : http://lg.hostingfrance.com/index.php

 

On dirait que ça marche pas en passant par là (pas de problème en passant par Cbv - Rennes).

Edited by Marc

Share this post


Link to post
Share on other sites

Pour moi c'est rétabli.

A noter que maintenant je ne passe plus par le CRS de BZN mais par celui de TH2

 

EDIT : j'ai parlé trop vite, je repasse par le CRS de BZN de nouveau et de nouveau ça ne passe plus du tout vers ma connexion

Edited by nono

Share this post


Link to post
Share on other sites
Guest -JACQUES-

Bonjour

 

à nouveau HS ? car plus accès à free.fr et à ma messagerie chez Online

depuis environ 1/2 heure alors que le reste de la navigation fonctionne (accès Oléane)

 

 

Share this post


Link to post
Share on other sites

Itou depuis Oléane :

 

# traceroute free.fr
traceroute to free.fr (212.27.48.10), 30 hops max, 40 byte packets
1  217.109.11.1xx (217.109.11.1xx)  1.890 ms  1.867 ms  1.838 ms
2  81.55.146.177 (81.55.146.177)  2.758 ms  2.742 ms  2.732 ms
3  * * *
4  * * *
5  * * *
6  * * *
7  * * *
8  * * *

 

Coupure franche depuis 14h50 selon mon smokeping.

 

J'arrive à pinguer ma connexion IP/ADSL mais le traceroute ne passe pas...

Share this post


Link to post
Share on other sites
Coupure franche depuis 14h50 selon mon smokeping.

 

J'arrive à pinguer ma connexion IP/ADSL mais le traceroute ne passe pas...

 

Ca revient et ça s'en vas pour moi, ça dépend si je passe par BZN ou TH2 ...

Mais vu qu'on est vendredi soir ...

 

Essaye avec "mtr" pour voir si tu passe par Bezons ou pas.

Share this post


Link to post
Share on other sites

En fait je peux pas tracerouter, Oléane semble filtrer les traceroute (même pour orange.fr :D )

Share this post


Link to post
Share on other sites
Guest -marvin33-

certain site innacessible sur bruges gironde la télé fonctionne elle :(

Share this post


Link to post
Share on other sites
Guest Steph!

25 juillet, 17h33... Site officiel de Free et sites hébergés chez Free apparemment toujours totalement inaccessibles sur Lille...

Share this post


Link to post
Share on other sites
Guest Felix

Bizarre, j'ai essaye de remonter des problemes de routage il y a quelques temps deja (cf: Post sur aduf.org)

 

Ca a donc l'air d'etre plus generalise que je ne le pensais...

 

Alors Ok, esperons qu'ils reparent vite... Mais le manque de comm, heu, comment dire? Une petite phrase sur le site de free ne mange pas de pain, du genre: "Les equipes techniques de free travaillent actuellement a retablir le routage qui a ete reporte deficient dans plusiurs regions"

 

De toute facon, le pire de tout ca, c'est l'impossibilite d'obtenir le moindre numero d'incident afin de tracker les resolutions aux problemes qu'on leve...On m'a promis de remonter mon probleme, qu'est-ce qui prouve que ca ait ete fait?

Et dans le meme ordre d'idee, qu'est-ce qui prouve que quelqu'un s'occupe de ce probleme?

 

Il y quand meme difference entre communication ciblee et pas de communication. Je paye tous les mois, je comprends qu'il peut y avoir des problemes, et je suis meme tolerant a ce sujet, mais au moins qu'on me dise qu'on y travaille...

Share this post


Link to post
Share on other sites

Ici, de nouveau un soucis !

Mon symptome habituel : plus d'IPV6

Il semblerait que ce soit Bezons qui fasse des siennes, ce qui impact une bonne partie de l'est (et un peu du nord aussi). La réparation d'hier matin n'a pas du tenir (les réparations en urgence, c'est jamais ça ...)

Bref, patience, ça va revenir, inutile de s'exciter et crier au scandale

Share this post


Link to post
Share on other sites

Juste pour info: j'ai deux lignes, l'une Free en Dégroupé Partiel et l'autre France Télécom Téléphone/Fax.

 

Sur PHA75-6 pas de problème cet après-midi sur ma ligne Free, mais ligne France Télécom sans tonalité. J'ai appelé le SAV FT à 16h50 (tests = 10 minutes car ça provenait du central)... à 17h20, ma ligne FT remarchait... Est-ce que FT ne serait pas partiellement responsable d'une partie des pannes que vous avez tous ? Confus_18.gif

Share this post


Link to post
Share on other sites
Juste pour info: j'ai deux lignes, l'une Free en Dégroupé Partiel et l'autre France Télécom Téléphone/Fax.

 

Sur PHA75-6 pas de problème cet après-midi sur ma ligne Free, mais ligne France Télécom sans tonalité. J'ai appelé le SAV FT à 16h50 (tests = 10 minutes car ça provenait du central)... à 17h20, ma ligne FT remarchait... Est-ce que FT ne serait pas partiellement responsable d'une partie des pannes que vous avez tous ? Confus_18.gif

 

Possible certaines personnes disent ou ont dit qu'elles avait aussi des problème depuis FT ... mais ça serait tout de même étonnant (je vois pas trop ce qu'ils viendraient faire la dedans)

 

 

EDIT : Ici tout est reparti !

Edited by Muzikals

Share this post


Link to post
Share on other sites
Heu...

Je veux pas dire, mais, pendant quelques instants, ca se voyait...

 

J'ai fait un joli screenshot de l'etat du reseau sur aduf avec 110 dslam inatteignables...

Et pour preuve, La liste des dslam non joignables de la journee est assez longue...

Bah oui, comme hier quoi (en moins long)

Share this post


Link to post
Share on other sites
Guest vinsouille

Bonsoir,

 

alors ça a marché 10 minutes vers orange à 19h...depuis plus rien à nouveau

 

j'ai appelé Free qui m'a dit que ce ne pouvait qu'Orange ou mon Anti Virus ( :doh: )

Avec ça tu avances....tiens

 

Bref je sais pas vous mais je sens le gros soucis inter opérateur et que chacun se renvoie la balle...

 

joie intense

 

Pour info: le traceroute:

 

Détermination de l'itinéraire vers orange.fr [193.252.122.103]

avec un maximum de 30 sauts :

 

1 <1 ms 2 ms 3 ms 192.168.0.254

2 70 ms 58 ms 60 ms 82.237.139.254

3 64 ms 60 ms 60 ms 78.254.4.190

4 67 ms 60 ms 60 ms tvn95-1-v900.intf.nra.proxad.net [78.254.255.182

5 60 ms 73 ms 60 ms mours-6k-1.intf.nra.proxad.net [78.254.255.186]

6 73 ms * * cbv-6k-2-v826.intf.routers.proxad.net [212.27.51

7 61 ms 63 ms 64 ms bzn-crs16-1-be1002.intf.routers.proxad.net [212.

8 * 63 ms 61 ms th1-6k-2-po20.intf.routers.proxad.net [212.27.50

9 * * * Délai d'attente de la demande dépassé.

10 * * * Délai d'attente de la demande dépassé.

11 * * * Délai d'attente de la demande dépassé.

12 * * * Délai d'attente de la demande dépassé.

13 * * * Délai d'attente de la demande dépassé.

14 * * * Délai d'attente de la demande dépassé.

15 68 ms * * hpwoo.wanadooportails.com [193.252.122.103]

16 * * * Délai d'attente de la demande dépassé.

17 * * * Délai d'attente de la demande dépassé.

18 * * 72 ms hpwoo.wanadooportails.com [193.252.122.103]

Share this post


Link to post
Share on other sites

ce qui m'épate ce sont les sites communautaires qui sont d'un mutisme incroyable

 

le journal du freenaute à tout juste mis un petit article pour hier et ajouté que c était réparé à 11 heures

ce qui n'est pas vrai. (il suffit de lire ce thread )

 

je ne parle pas d'universfreebox ou la c est blackout on se croirait sur freenews :doh:

 

 

commence a en avoir marre de pas pouvoir lire mon mail ( toujours pas acces à tous les sites de renater)

Edited by cat

Share this post


Link to post
Share on other sites
commence a en avoir marre de pas pouvoir lire mon mail ( toujours pas acces à tous les sites de renater)

 

Si c'est du http, passe par le proxy de Free.

Share this post


Link to post
Share on other sites

×
×
  • Create New...