Jump to content
Journal du Freenaute : Les forums
val1984

[FLASH] Mise à jour du firmware pour Freebox v5/HD et v4 dégroupées

Recommended Posts

Guest -Christophe-

Le problème, c'est que je n'arrive plus à lire les enregistrements avec le cadenas.

Share this post


Link to post
Share on other sites
Wifi : marque désactivé au lieu de N/A.

 

peut être qu'enfin le wifi est coupé quand on le demande et non pas juste rendu inaccessible :rolleyes:

 

je sais tout le monde s en fout, mais moi non :doh:

 

Share this post


Link to post
Share on other sites
Le problème, c'est que je n'arrive plus à lire les enregistrements avec le cadenas.

Je ne reproduis pas ce problème chez moi :unsure:

Share this post


Link to post
Share on other sites

Pour ma part, mon débit à chuter.

  • Avant update : synchro 7700/8300 (46.5dB)
  • Après update : synchro 5000/5500 (46.5dB)

Donc depuis, je ne peux plus enregister et regarder une chaine différente en même temps.

Je ré-essayerais ce soir, au cas-où cela ne serait pas lié.

Edited by TNMiT

Share this post


Link to post
Share on other sites

Je n'ai pas Canal+ : en sélectionnant la chaîne "4", je tombe sur les vidéos et enregistrements de la Freebox.

Vive le nouveau lecteur vidéo, c'est plus joli qu'une simple réglette :))

Share this post


Link to post
Share on other sites
Pour ma part, mon débit à chuter.

  • Avant update : synchro 7700/8300 (46.5dB)
  • Après update : synchro 5000/5500 (46.5dB)

Donc depuis, je ne peux plus enregister et regarder une chaine différente en même temps.

Je ré-essayerais ce soir, au cas-où cela ne serait pas lié.

Personnellement, j'ai légèrement gagné côté débit, passé de 14 mbps à 14,4 mais je doute que ce soit lié.

Share this post


Link to post
Share on other sites

moi je suis passé de 18,3 mbps a 19 mbps :)

Share this post


Link to post
Share on other sites
Pour ma part, mon débit à chuter.

  • Avant update : synchro 7700/8300 (46.5dB)
  • Après update : synchro 5000/5500 (46.5dB)

Donc depuis, je ne peux plus enregister et regarder une chaine différente en même temps.

Je ré-essayerais ce soir, au cas-où cela ne serait pas lié.

Alors moi c'est un peu plus bizarre.

Il y a 10 jours, ma connexion s'est mise à déconner.

Passage de 13500Kbps à 9000Kbps et désynchro très fréquentes en fastpath. (sans modif. de l'atténuation !)

Je suis donc passé en interleave normal et j'ai gardé un débit moyen mais une connexion relativement stable.

 

Je suivais mon débit tous les jours sans amélioration. (j'ai pas appelé la hotline car je voulais tester une autre alim. avant d'appeler, mais j'ai pas eu l'occasion de tester)

 

Depuis hier mise à jour, synchro à 13500Kbps en normal.

Je suis repassé en fastpath dans la nuit.

Ma synchro reste correcte, et visiblement la connexion est stable.

 

J'ai du mal à croire que ce soit la mise à jour qui aie changé quoi que ce soit...

Share this post


Link to post
Share on other sites
Guest -Cyril_MSA-

Bonjour à tous,

 

Moi ce que je constate avec ma V4 et cette Maj c'est la réactivité accrue des menus,, surtout quand on se connecte au Homeplayer qu'on navigue dans le PC c'est beaucoup plus fluide et c'est très agréable !

Share this post


Link to post
Share on other sites
Guest couscoussiere69

oui je confirme pour les mkv, il suffit de les renommer .avi !!

je lis du 720p en X264,h264 et jusqu'à 1920*800 !!!

question audio de mon coté tout passe en format AC3 par contre en DTS bof. (plantage, si je reencode le meme film en AC3 cela passe.

 

par contre le vrai 1920*1080 ne passe pas chez moi ?? encode on en 1080i ou en 1080p ou ni l'un ni l'autre ?

 

mkv2ts et tsremux vont moins chauffer !!!

 

Enjoy HD !!

Share this post


Link to post
Share on other sites

coïncidence ou pas, celle de mon père n'a jamais détecté aucune chaine TNT (via tuner TNT donc) et maintenant on les a toutes.

 

 

Share this post


Link to post
Share on other sites
oui je confirme pour les mkv, il suffit de les renommer .avi !!

je lis du 720p en X264,h264 et jusqu'à 1920*800 !!!

question audio de mon coté tout passe en format AC3 par contre en DTS bof. (plantage, si je reencode le meme film en AC3 cela passe.

 

par contre le vrai 1920*1080 ne passe pas chez moi ?? encode on en 1080i ou en 1080p ou ni l'un ni l'autre ?

 

mkv2ts et tsremux vont moins chauffer !!!

 

Enjoy HD !!

Il ne manque plus qu'une chose, la gestion des sous-titres intégrés au format ASS...

Share this post


Link to post
Share on other sites

×
×
  • Create New...