Jump to content
Journal du Freenaute : Les forums
ugo33

perte de debit et pb de synchro

Recommended Posts

Bonjour à tous.

J'ai demenage d'un un nouveau logement et j'ai fait suivre mon abonnement FREE

Hors certains jours et par période nous avons des grosses pertes de debit et des pb de deconnection : chenillard

 

Quand tout marche bien je monte à 8000kbits.... et souvent le debit tombe à 3000 et de temsp en temps bcp plus bas vers 2000 voir encore moins.

Du coup plus de tele et meme pb sur le telephone.

Voici les données recuperées sur les parametres de la tele:

 

Etat ligne showtime

Protocole ADSL2+

Mode Interleaved

 

RNA AQU33

 

Aujourd'hui 20h

 

Debit 1904 kbit / 573 kbit

Attenuation 41db / 22 db

Marge de bruit 24,9 db / 8,2 db

FEC 8001 / 1641091

HEC 71 / 530301

CRC 311 / 0

 

 

Aujourd'hui 20h30 environ les chiffres sont sensiblement les meme sauf le FEC qui est passé à 8035

 

 

Que doit je faire?

Demander un ticket GAMO?

Edited by ugo33

Share this post


Link to post
Share on other sites

Bonsoir,

Demande une visite de technicien itinérant, il décidera si un GAMOT est nécessaire en fonction de ce qu'il observera chez toi.

Ta marge de bruit est très élevée en tout cas !

Share this post


Link to post
Share on other sites

Salut à tous,

 

Hors certains jours et par période nous avons des grosses pertes de debit et des pb de deconnection : chenillard
ugo33, il faut déjà t'assurer que le problème ne vient pas de ton installation téléphonique personnelle, sinon le tech. viendra, constatera, et Free te facturera la visite.

Donc voir nettoyage de ligne, vérifier les prises téléphoniques, que les vis sont bien serrées, qu'il n'y a pas de mauvais contact dans le câble RJ11, etc...

 

Après çà, le reste est sous la responsabilité de Free; donc contacter la hotline comme dit val1984. Les cas courants sont,

problème de freebox, donc essayer si possible avec un modem classique,

problème de bloc secteur, essayer un autre bloc secteur de même tension (celui du boitier HD par exemple),

ou problème de ligne.

 

Mais il faudrait être un peu plus précis sur les débits que tu constates, faire quelques relevés.

Par exemple, si les chutes de débit se produisent régulièrement tous les jours, plutôt en soirée, çà peut être très révélateur... d'une saturation du réseau.

Si c'est aléatoire, plutôt un mauvais contact quelquepart, sur la ligne ou dans le NRA (ou la box, ou le bloc alim qui lâche).

 

Si tu rebootes la box alors que le débit est faible, est-ce qu'elle revient à ce débit, ou bien plutôt à 8 Mega ?

.

Edited by Phz

Share this post


Link to post
Share on other sites
ugo33, il faut déjà t'assurer que le problème ne vient pas de ton installation téléphonique personnelle, sinon le tech. viendra, constatera, et Free te facturera la visite.

AQU33 = Bordeaux et Bordeaux est en zone ATP donc intervention gratuite quoi qu'il arrive ;)

Share this post


Link to post
Share on other sites

ok merci pour vos réponse

 

Je vais essayer reboot quand ça ne marche pas très bien, mais il me semble l'avoir déjà fait et aucune amélioration

 

Sinon c'est souvent fin d'après midi et soirée mais bon en journée je suis pas là...... et certaine semaine y'a pas ou très peu de problème.

 

Je vais également inverser les bloc alims (la freebox et son alimentation ont ete changées il y'a peu juste avant le déménagement)

 

Je vais verifier mon installation egalement mais à mon avis peu problable en tous cas pas de condo.

 

Pour le câble entre Free et prise tel ..... j'en ai plusieurs et ça change rien.

 

Et surtout ce qui est surprenant c'est que je peut passer 1 semaine impec..... et ensuite cata pendant qq jours.

 

Je vous avait parlé de la pluie dans le premier post ...... j' étais là le jour de l'intervention de Free pour me raccorder et le boitier FT sur le mur de la maison ( ou arrive une multitude de fil.... est plein à craquer et du coup mal fermé...... le technicien a essaye en appuyant dessus mais n'a pas reussi.....

Ce pourrait il que l'humidité dans ce boitier soit a l'origine du probleme?

 

J'ai détecté également un reseau Free en wifi j'ai donc un voisin Free je vais essaye de le trouver pour voir si il subit aussi des baisse de débit.....

Share this post


Link to post
Share on other sites
Je vous avait parlé de la pluie dans le premier post ...... j' étais là le jour de l'intervention de Free pour me raccorder et le boitier FT sur le mur de la maison ( ou arrive une multitude de fil.... est plein à craquer et du coup mal fermé...... le technicien a essaye en appuyant dessus mais n'a pas reussi.....

Ce pourrait il que l'humidité dans ce boitier soit a l'origine du probleme?

C'est très possible, il faudrait voir si les problèmes sont corrélés avec la pluie ou non.

Share this post


Link to post
Share on other sites

Alors ce soir....

pas de tele

pas de telephone

debit 231 Kb

 

j'ai reboot la free qd je suis arrive je n'avais que 800 kb donc j'ai suivi vos conseils..... bilan chinillard deconnecte plusieurs fois avec une connection d'internet de qq s a chaque fois puis mnt stabilise au debit de 231 kb.......

je vais interchanger les alims.....et je vous tient au courant edit: l'embout du module tv et celui de la free ne sont pas comptabiles...... docn pas de test

 

Et mnt je suis à 184 kb....

 

Cette misere....!!!!!!!

Edited by ugo33

Share this post


Link to post
Share on other sites

Synchro très perturbée effectivement.

 

Il y a eu une synchro a 6Mega et actuellement, 0.2M

 

Essayer une autre alim et vérifiez les connectiques de la prise FT (ecartez les lamelles si besoin)

 

Si ca persiste , un rdv avec un tech iti semble indispensable

 

---------

 

MAJ : la marge fait le YOYO. Vous avez quoi comme alimentation pour la Freebox HD ? quelle est la marque ?

Edited by TC Free

Share this post


Link to post
Share on other sites

×
×
  • Create New...