Jump to content
Journal du Freenaute : Les forums
pody

77440 Certains sites ne s'affichent plus

Recommended Posts

Bonjour à tous

 

Je suis en degroupage total dans le 77 à cote de Meaux 77440 et depuis hier j'ai certains sites qui ne s'affichent plus.

 

Nous avons eu une perte de connexion avec pertes de tous les services "affichage rectangle sur la box" pendant plus d'une heure.

 

Ensuite c'est revenu mais lors de la navigation par exemple libertyland, psp passion et canalce ne s'affichent plus, même après un "ipconfig/flushdns et ipconfig/register/dns"

 

N'y aurait il pas un souci avec un des frontal DNS chez Free ?

 

Merci

Share this post


Link to post
Share on other sites
N'y aurait il pas un souci avec un des frontal DNS chez Free ?

Il semble bien... est-ce qu'en réessayant le même requête ça finit par marcher?

 

(En plus, il me semble qu'il n'y a aucun moyen de savoir quel serveur a répondu à une requête.)

Edited by corrector

Share this post


Link to post
Share on other sites
Il semble bien... est-ce qu'en réessayant le même requête ça finit par marcher?

 

(En plus, il me semble qu'il n'y a aucun moyen de savoir quel serveur a répondu à une requête.)

 

Oui c'est revenu un peu plus tard mais bon quand même bizarre !

 

Share this post


Link to post
Share on other sites
Oui c'est revenu un peu plus tard mais bon quand même bizarre !

Il y a des bizarreries chez Free en moment.

 

DNSSEC peut-être?

Share this post


Link to post
Share on other sites

×
×
  • Create New...